Este fórum está FECHADO.

    Bug na Sporepédia(Site nao no jogo)

    Compartilhe

    Bruno Talevi
    Criatura aquática
    Criatura aquática

    Mensagens : 56
    Sporebucks : 99
    Reputação : 0
    Data de inscrição : 29/01/2010
    Idade : 18
    Localização : Porto Rico-PR

    Bug na Sporepédia(Site nao no jogo)

    Mensagem por Bruno Talevi em Sab 06 Fev 2010, 12:40 pm

    Pessoas,eu tenho O Spore Normal,o Spore AG,O M&F,Partes do exoesqueleto e as partes robóticas.So q na sporepédia Site
    So Aparece o Spore normal e o SAG!Como que eu faco para aparecerem todos estes?

    Kamui
    Omnipotente
    Omnipotente

    Mensagens : 2416
    Sporebucks : 2564
    Reputação : 48
    Data de inscrição : 01/12/2009
    Idade : 19
    Localização : Não sei.

    Re: Bug na Sporepédia(Site nao no jogo)

    Mensagem por Kamui em Sab 06 Fev 2010, 1:04 pm

    Eu também tenho esse problema com o M&F...

    ...

    Acho que tem a haver com o facto de instalares o Spore numa ordem diferente...

    Bruno Talevi
    Criatura aquática
    Criatura aquática

    Mensagens : 56
    Sporebucks : 99
    Reputação : 0
    Data de inscrição : 29/01/2010
    Idade : 18
    Localização : Porto Rico-PR

    Re: Bug na Sporepédia(Site nao no jogo)

    Mensagem por Bruno Talevi em Sab 06 Fev 2010, 1:05 pm

    Pode ser,pq eu instalei o Spore normal,o Sag no spore 1.5.1,dai o m&f no 1.6(das partes do dr pepper)

    Kamui
    Omnipotente
    Omnipotente

    Mensagens : 2416
    Sporebucks : 2564
    Reputação : 48
    Data de inscrição : 01/12/2009
    Idade : 19
    Localização : Não sei.

    Re: Bug na Sporepédia(Site nao no jogo)

    Mensagem por Kamui em Sab 06 Fev 2010, 1:06 pm

    Ainda fizeste pior que eu...X-X

    ...


    Acho que o meu Spore é alérgico ao M&F...

    Conteúdo patrocinado

    Re: Bug na Sporepédia(Site nao no jogo)

    Mensagem por Conteúdo patrocinado Hoje à(s) 5:45 am


      Data/hora atual: Sab 10 Dez 2016, 5:45 am